Fortinet Document Library

Version:

Version:

Version:


Table of Contents

New Features

Download PDF
Copy Link

FortiManager supports hyperscale policy in 6.2 and 6.4 ADOM versions 7.0.2

FortiManager 7.0.2 supports hyperscale policies in 6.2. and 6.4 ADOM versions.

To create a hyperscale policy:
  1. In a 6.4 or 6.2 version ADOM, create a new policy package and set the Policy Offload Level as Full Offload, and click OK.

    Hypercale policies can now be created in this policy package.
  2. Create a new hyperscale policy, and save the policy.
    This policy can be installed to FortiGate-1800F, 1801F, 2600F, 2601F, 4400F, and 4401F of the same version.

  3. (Optional) NAT46 and NAT64 hyperscale policies are also supported. You must enable these policies in the Policy & Objects Display Options menu.




FortiManager supports hyperscale policy in 6.2 and 6.4 ADOM versions 7.0.2

FortiManager 7.0.2 supports hyperscale policies in 6.2. and 6.4 ADOM versions.

To create a hyperscale policy:
  1. In a 6.4 or 6.2 version ADOM, create a new policy package and set the Policy Offload Level as Full Offload, and click OK.

    Hypercale policies can now be created in this policy package.
  2. Create a new hyperscale policy, and save the policy.
    This policy can be installed to FortiGate-1800F, 1801F, 2600F, 2601F, 4400F, and 4401F of the same version.

  3. (Optional) NAT46 and NAT64 hyperscale policies are also supported. You must enable these policies in the Policy & Objects Display Options menu.