Fortinet Document Library

Version:


Table of Contents

7.0.2
Download PDF
Copy Link

Requirements

In order to use Policy Analyzer MEA, you must have the following products:

  • FortiGate running FortiOS 7.0.2 or later
  • FortiAnalyzer 7.0.2 or later
  • FortiManager 7.0.2 or later
    • ADOM version 7.0 or later
    • FortiManager must manage FortiGate.
    • FortiManager must be able to communicate with FortiAnalyzer by its IP address, and the FortiManager administrator requires valid FortiAnalyzer credentials to authorize access to the logs.

Requirements

In order to use Policy Analyzer MEA, you must have the following products:

  • FortiGate running FortiOS 7.0.2 or later
  • FortiAnalyzer 7.0.2 or later
  • FortiManager 7.0.2 or later
    • ADOM version 7.0 or later
    • FortiManager must manage FortiGate.
    • FortiManager must be able to communicate with FortiAnalyzer by its IP address, and the FortiManager administrator requires valid FortiAnalyzer credentials to authorize access to the logs.