Fortinet Document Library

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:


Table of Contents

FortiVoice Gateway

FortiVoice 6.4.0 release does not work with FortiVoice Gateway 5.3 or older releases. FortiVoice unit and FortiVoice Gateway will only work with each other when both of them are upgraded to 6.4.0.

FortiVoice Gateway

FortiVoice 6.4.0 release does not work with FortiVoice Gateway 5.3 or older releases. FortiVoice unit and FortiVoice Gateway will only work with each other when both of them are upgraded to 6.4.0.