Fortinet Document Library

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:

Version:


Table of Contents

Release Notes

FortiOS/FortiOS Carrier

This section lists FortiManager 6.2.7 product integration and support for FortiOS/FortiOS Carrier:

FortiOS or FortiOS Carrier

 

Compatibility Issues

6.2

6.2.0 and later

 

6.0

6.0.10 to 6.0.13

 

 

6.0.9

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 6.0.9. For information about minor interoperability issues with different versions, see FortiManager 6.2.3 and FortiOS 6.0.9 compatibility issues.

 

6.0.4 to 6.0.8

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 6.0.8. For information about minor interoperability issues with different versions, see FortiManager 6.2.3 and FortiOS 6.0.8 compatibility issues .

 

6.0.0 to 6.0.3

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 6.0.3. For information about minor interoperability issues with different versions, see FortiManager 6.0.2 and FortiOS 6.0.3 compatibility issues .

5.6

5.6.7 to 5.6.12

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 6.0.8. For information about minor interoperability issues with different versions, see FortiManager 6.2.3 and FortiOS 5.6.12 compatibility issues

 

5.6.5 to 5.6.6

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.6.6. For information about minor interoperability issues with different versions, see FortiManager 5.6.5 and FortiOS 5.6.6 compatibility issues .

 

5.6.4

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.6.4. For information about minor interoperability issues with different versions, see FortiManager 5.6.3 and FortiOS 5.6.4 compatibility issues.

 

5.6.2 to 5.6.3

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.6.3. For information about minor interoperability issues with different versions, see FortiManager 5.6.1 and FortiOS 5.6.3 compatibility issues.

 

5.6.0 to 5.6.1

FortiManager6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.6.0 to 5.6.1. For information about minor interoperability issues with different versions, see FortiManager 5.6.0 and FortiOS 5.6.0 and 5.6.1 compatibility issues.

5.4

5.4.11 to 5.4.12

 

 

5.4.10

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.4.10. For information about minor interoperability issues with different versions, see FortiManager 5.4.5 and FortiOS 5.4.10 compatibility issues.

 

5.4.9

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.4.9. For information about minor interoperability issues with different versions, see FortiManager 5.6.3 and FortiOS 5.4.9 compatibility issues.

 

5.4.1 to 5.4.8

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.4.8. For information about minor interoperability issues with different versions, see FortiManager 5.4.4 and FortiOS 5.4.8 compatibility issues.

FortiOS/FortiOS Carrier

This section lists FortiManager 6.2.7 product integration and support for FortiOS/FortiOS Carrier:

FortiOS or FortiOS Carrier

 

Compatibility Issues

6.2

6.2.0 and later

 

6.0

6.0.10 to 6.0.13

 

 

6.0.9

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 6.0.9. For information about minor interoperability issues with different versions, see FortiManager 6.2.3 and FortiOS 6.0.9 compatibility issues.

 

6.0.4 to 6.0.8

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 6.0.8. For information about minor interoperability issues with different versions, see FortiManager 6.2.3 and FortiOS 6.0.8 compatibility issues .

 

6.0.0 to 6.0.3

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 6.0.3. For information about minor interoperability issues with different versions, see FortiManager 6.0.2 and FortiOS 6.0.3 compatibility issues .

5.6

5.6.7 to 5.6.12

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 6.0.8. For information about minor interoperability issues with different versions, see FortiManager 6.2.3 and FortiOS 5.6.12 compatibility issues

 

5.6.5 to 5.6.6

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.6.6. For information about minor interoperability issues with different versions, see FortiManager 5.6.5 and FortiOS 5.6.6 compatibility issues .

 

5.6.4

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.6.4. For information about minor interoperability issues with different versions, see FortiManager 5.6.3 and FortiOS 5.6.4 compatibility issues.

 

5.6.2 to 5.6.3

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.6.3. For information about minor interoperability issues with different versions, see FortiManager 5.6.1 and FortiOS 5.6.3 compatibility issues.

 

5.6.0 to 5.6.1

FortiManager6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.6.0 to 5.6.1. For information about minor interoperability issues with different versions, see FortiManager 5.6.0 and FortiOS 5.6.0 and 5.6.1 compatibility issues.

5.4

5.4.11 to 5.4.12

 

 

5.4.10

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.4.10. For information about minor interoperability issues with different versions, see FortiManager 5.4.5 and FortiOS 5.4.10 compatibility issues.

 

5.4.9

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.4.9. For information about minor interoperability issues with different versions, see FortiManager 5.6.3 and FortiOS 5.4.9 compatibility issues.

 

5.4.1 to 5.4.8

FortiManager 6.2.7 is fully tested as compatible with FortiOS/FortiOS Carrier 5.4.8. For information about minor interoperability issues with different versions, see FortiManager 5.4.4 and FortiOS 5.4.8 compatibility issues.